2009/03/05

syntax-highlighter pluginのインストール時のバグが修正されたみたい

ゲンゾウ用ポストイット: ブログアプリをつくろう(しかしsyntax-highlighterがインストールできず)で、SyntaxHighlighter Pluginがインストールに失敗するという投稿をしました。修正方法なども一緒に連絡しておいたのですぐ直るかなーと思ってたのですが返事がないまま・・・

1/15に作成者にメールで連絡したのですが、昨日返事がありました。

「もう直ったので、またつかったね♪」

できるプログラマだろうし、忙しいんだね。修正ありがとう!

0 件のコメント:

コメントを投稿